Seiten: [1] 2 3 nächste Seite »   Nach unten
Drucken

Autor Thema: Gebläse-Stufen 1-3 ausgefallen  (Gelesen 8016 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
Exgolfer
Duster Kenner
***
Offline Offline

[ Themenstarter ]

Geschlecht: Männlich
Deutschland Deutschland

Duster Status: Besitzer
Motor: dCi 110 FAP 4x4 110 PS
Ausstattung: Lauréate
Beiträge: 689



« am: 02. Januar 2012, 23:47:54 »

Hallo Community,

hatte das vielleicht schon mal Jemand: Das Gebläse funktioniert nur noch auf Stufe 4 !  Die Werkstatt bestellt auf Anfrage schon mal einen neuen "Heizwiderstand", der vermutlich die Ursache ist. Offenbar wird ein Teil der Bordspannung bei den langsameren Gebläsestufen über Widerstände "verheizt"...
Weiß Jemand, wo diese Widerstände sich befinden im Duster? Vielleicht ist es ja nur ein Wackelkontakt...

Gruß

Exgolfer
Gespeichert
« am: 02. Januar 2012, 23:47:54 »

 Gespeichert
Gulm
Moderator / Technik
Duster Experte
*****
Offline Offline

Geschlecht: Männlich
Deutschland Deutschland

Duster Status: Interessent
Motor: keine Angabe
Baujahr: keine Angabe
Ausstattung: keine Angabe
Farbe: keine Angabe
Beiträge: 726


dustercommunity

« Antworten #1 am: 02. Januar 2012, 23:56:52 »

kenne ich von anderen Autos auch, wenn der Widerstand ausfällt geht nur die Stufe mit den geringsten Widerstand, also meist die höchste
Gespeichert

Die goldenen DC Regeln:

- vor dem Verfassen eines neuen Themas die Suche benutzen
- Forum Regeln beachten !
elefanty65
Duster Junior
**
Offline Offline

Geschlecht: Männlich
Schweiz Schweiz

Duster Status: Besitzer
Motor: dCi 110 4x4 110 PS
Baujahr: 2011
Ausstattung: Lauréate
Farbe: Basalt-Grau
Beiträge: 341

ZH 712 533



« Antworten #2 am: 03. Januar 2012, 01:22:25 »

Ja, das war beim Kangoo 4x4 auch so; die höchste Stufe ist diejenige OHNE Vorwiderstand.

Um die Widerstände zu "schonen", empfehle ich wenn Gebläse, immer auf der höchsten Stufe anlaufen lassen, damit der Startstrom den Widerstand nicht belastet, wenn das Gebläse läuft, kann auf kleinere Stufen zurück geschaltet werden! - So leben die Widerstände am längsten.

Denn die Widerstände bilden mit dem Motor zusammen einen Leistungsteiler: es wird immer die gleiche Leistung verbraucht, egal, ob in der höchsten Stufe oder in der Niedrigsten = in der Niedrigsten wird die meiste Leistung im entsprechenden Vorwiderstand "verbraten", so dass für den Gebläsemotor weniger übrig bleibt. Um den Luftwiderstand der geförderten Luft zu überwinden kann er dadurch nur langsam drehen, was wiederum die Luftmenge pro Zeit senkt. - Anders ausgedrückt, lässt man den Gebläsemotor in der Niedersten Stufe anlaufen, kommt nicht nur der Strom der Überwindung des Luftwiderstands (Gebläse Vollleistung), sondern auch noch der Anlaufstrom dazu, was dann das Meiste im Vorwiderstand "verbraten" wird (und der dadurch thermisch immer mehr geschädigt wird, bis er durchbrennt !) Weil die einzelnen Stufen durch eine Verkettung einzelner Vorwiderstände erfolgt (1. Stufe = 3, 2. Stufe = 2, 3. Stufe = 1, 4. Stufe ohne Vorwiderstand) fallen beim Durchbrennen alle Widerstände (die ganze Kette) aus.

Gruss, elefanty65
Gespeichert
Appus
Gast

« Antworten #3 am: 03. Januar 2012, 06:02:23 »

Das ist wie in einem Betrieb. Immer auf den Einschaltplan achten, damit Stromspitzen vermieden werden.
Kleiner Tipp am Rande: Auch beim Einschalten des PC immer erst den Bildschirm und dann den Rechner. Auch hier gibt es Stromspitzen, die ansonsten Schäden im Rechner anrichten können, indem Lötstellen durchbrennen.

Genauso ist das beim Gebläse.

Gruß Appus
Gespeichert
Exgolfer
Duster Kenner
***
Offline Offline

[ Themenstarter ]

Geschlecht: Männlich
Deutschland Deutschland

Duster Status: Besitzer
Motor: dCi 110 FAP 4x4 110 PS
Ausstattung: Lauréate
Beiträge: 689



« Antworten #4 am: 03. Januar 2012, 08:51:56 »

Danke für die Bestätigung! Aber, ehrlich gesagt, es ist mir eigentlich egal, WIE Dacia/Renault die Regelung des Gebläsemotors realisiert hat, so lange es funktioniert!  Augen rollen
Wenn es aber einer bestimmten "Einschaltstrategie" bedarf, um mittelfristig Schäden zu vermeiden, muss man doch wohl von einem Konstruktiuonsfehler sprechen, oder?

Bleibt die Frage, WO diese Vorwiderstände verbaut sind..., ggf. könnte man ja durch die Wahl von belastbareren Exemplaren einer Wiederholung des Problems vorbeugen, denn mein Gebläseschalter steht die meiste Zeit auf Stufe 1, und ich habe echt keine Lust bei jedem Motorstart vorher auf 4 zu stellen und danach wieder zurück
Gespeichert
duster87629
Händler / Verkäufer
Duster Professional
****
Offline Offline

Geschlecht: Männlich
Deutschland Deutschland

Duster Status: Besitzer
Motor: dCi 110 4x2 107 PS
Baujahr: 2010
Ausstattung: Lauréate
Farbe: Mahagoni-Braun
Beiträge: 1164


Gerhard Hitzlberger
WWW
« Antworten #5 am: 03. Januar 2012, 08:57:07 »

@Exgolfer

da gibt es eigentlich kein direktes Rezept...die Widerstand der Gebläseeinheit geht einfach mal kaputt. ...das haben wir bei fast allen Fahrzeughersteller immer wieder mal...

Wichtig ist nur, dass er relativ schnell und einfach zu wechseln ist...

Gruß Gerd
Gespeichert

Duster 4x2 1,5 Diesel, Laureate-Ausstattung
Clim-Air-Windabweiser, Carbonat-Wachs-Beschichtung, 225/60-16 auf Autec-Felgen, DRCT-Einspritzdüsen von Lauber-Technik,
aktuelle Leistung gemessen bei ABT-Kempten:  357NM Drehmoment am Rad gemessen. Enschalldämpfer Edelstahl mit Endrohr 92x78 / Autec-Remus- mit Bauartgenehmigung, Clim-Air Windabweiser,
Appus
Gast

« Antworten #6 am: 03. Januar 2012, 09:41:08 »

...  und ich habe echt keine Lust bei jedem Motorstart vorher auf 4 zu stellen und danach wieder zurück

Ich schalte vor dem Ausschalten des Motors alle Verbraucher aus (z. B. Radio und Gebläse).
Ebenso schalte ich erst nach dem Starten die Verbraucher zu. Das schont die Batterie und vermeidet lästige Fehler (z. B. Gebläseausfall).

Das ist eine Gewohnheitssache und vermindert Verluste. Das handhabe ich schon seit ich Auto fahre so und deshalb ist es für mich beim Duster nichts Neues mehr.

Gruß Appus
Gespeichert
PAINTYBEAR
Moderator
Duster Gott
*****
Offline Offline

Geschlecht: Männlich
Deutschland Deutschland

Duster Status: Ex-Besitzer
Motor: 1.6 16V Nachrüst-LPG 4x2
Baujahr: 2010
Ausstattung: Lauréate
Farbe: Mahagoni-Braun
Beiträge: 4339

Der Erste in der DC!


WWW
« Antworten #7 am: 03. Januar 2012, 10:01:22 »

Wenn es aber einer bestimmten "Einschaltstrategie" bedarf, um mittelfristig Schäden zu vermeiden, muss man doch wohl von einem Konstruktiuonsfehler sprechen, oder?

Konstruktionsfehler kann man nur bedingt sagen.
Es scheint ja nicht unbedingt ein Renault/Dacia-Problem zu sein, sondern eher ein Problem, welches durch konsequente Kostenminderung entsteht.
Das betrifft ja alle Fahrzeughersteller.
Zudem kommt, daß du, genau wie ich, mit Stufe 1 startest. Da wir beiden nicht unbedingt ein elitärer Kreis sind, müsste man von viel mehreren Ausfällen gehört haben.  

Bleibt die Frage, WO diese Vorwiderstände verbaut sind...,

Willst du dir das wirklich antun und auf Wackelkontaktesuche gehen?
Du hast doch Garantie, soll sich das AH darum kümmern.
Gespeichert

Was passiert wohl als nächstes... ?
Exgolfer
Duster Kenner
***
Offline Offline

[ Themenstarter ]

Geschlecht: Männlich
Deutschland Deutschland

Duster Status: Besitzer
Motor: dCi 110 FAP 4x4 110 PS
Ausstattung: Lauréate
Beiträge: 689



« Antworten #8 am: 03. Januar 2012, 10:20:59 »

@duster87629: ist mir in den letzten 35 Jahren noch nicht vorgekommen  , - zum "schnellen Austausch" muss der Widerstand allerdings vorhanden sein, laut Werkstatt aber derzeit "im Rückstand" 

@Appus: wenn ich Dich richtig verstahe, soll man also das Gebläse nach jeder Fahrt ganz ausschalten, und vor der Fahrt zuerst schnell auf Stufe 4 und dann wieder zurück auf die gewünschte Stufe...? Ohne mich! Simple Technik ist ja ok., war ja mit ein Grund für den Kauf, aber falsch ausgelegte, simple Technik ist einfach nur 
Fehlt nur noch, dass der Widerstand als "Verschleissteil" nicht unter Garantie fällt Augen rollen

@PAINTYBEAR: ist auch meine Hoffnung: das erste Mal beim Duster FÜR MEINE WERKSTATT, - haben sie aber auch bei der Serienreifen-Unwucht gesagt...
Gespeichert
Kromboli
Moderator
Duster Professional
*****
Offline Offline

Geschlecht: Männlich
Deutschland Deutschland

Duster Status: Besitzer
Motor: dCi 110 4x4 110 PS
Baujahr: 2011
Ausstattung: Lauréate
Farbe: Marine-Blau
Beiträge: 1750



« Antworten #9 am: 03. Januar 2012, 10:34:49 »

Also ich finde das Thema jetzt ein wenig zu aufgebauscht. Es ist doch nicht so, als ob plötzlich serienweise diese Widerstände ausfallen würden! Da ist mal ein elektrisches Bauteil kaputtgegangen, das kann passieren. Das passiert auch bei anderen Autos. Dann wird das eben ausgetauscht und gut ist.

Interessant war das Thema für mich eigentlich aus einem ganz anderen Grunde:

Wenn ich in der kalten Jahreszeit die Standheizung benutze, muss ich ja beim Abstellen des Fahrzeuges den Gebläseschalter auf eine bestimmte Stufe stellen, damit morgens die Standheizung auch den Innenraum erwärmen kann. Ich habe bisher immer überlegt, ob ich Stufe 2 oder besser nur Stufe 1 wähle um die Batterie zu schonen. Aber nach dem hier gelesenen ist das ja offenbar egal. Es wird wohl gleich viel Energie verwandt, egal welche Stufe.

Gruß
Krom
Gespeichert

Du hast eine Frage? Hilfreiche Links - klick drauf: Duster-Lexikon - Anleitungen
Antwort nicht gefunden? => Benutze die Suchfunktion
duster87629
Händler / Verkäufer
Duster Professional
****
Offline Offline

Geschlecht: Männlich
Deutschland Deutschland

Duster Status: Besitzer
Motor: dCi 110 4x2 107 PS
Baujahr: 2010
Ausstattung: Lauréate
Farbe: Mahagoni-Braun
Beiträge: 1164


Gerhard Hitzlberger
WWW
« Antworten #10 am: 03. Januar 2012, 10:55:59 »

@Exgolfer

sei nicht so hart...es ist ein elektrisches Bauteil, dass sollte nicht so schnell kaputt gehen aber es passiert halt mal...

Es gibt eine Autofahrer - Regel seit vielen vielen Jahren..die sagt " Was man einschaltet, schaltet man auch wieder aus " ..also d. h. Beim Ausschalten des Motors schaltet man auch vorher alle elektrischen Verbraucher aus, das hängt daran, damit diese keine sog. Überspannung ab bekommen....

In diesem Zeitraum dürfte es sich jedoch um eine Garantieleistung handeln.

Gruß Gerd
Gespeichert

Duster 4x2 1,5 Diesel, Laureate-Ausstattung
Clim-Air-Windabweiser, Carbonat-Wachs-Beschichtung, 225/60-16 auf Autec-Felgen, DRCT-Einspritzdüsen von Lauber-Technik,
aktuelle Leistung gemessen bei ABT-Kempten:  357NM Drehmoment am Rad gemessen. Enschalldämpfer Edelstahl mit Endrohr 92x78 / Autec-Remus- mit Bauartgenehmigung, Clim-Air Windabweiser,
Arminius
Duster Kenner
***
Offline Offline

Geschlecht: Männlich
Deutschland Deutschland

Duster Status: Besitzer
Motor: dCi 110 4x4 110 PS
Baujahr: 2010
Ausstattung: Prestige
Farbe: Platin-Grau
Beiträge: 543

Der Silberpfeil in der Heimatstadt unterwegs...



« Antworten #11 am: 03. Januar 2012, 11:16:49 »

@Exgolfer
sei nicht so hart...es ist ein elektrisches Bauteil, dass sollte nicht so schnell kaputt gehen aber es passiert halt mal...
Es gibt eine Autofahrer - Regel seit vielen vielen Jahren..die sagt " Was man einschaltet, schaltet man auch wieder aus " ..also d. h. Beim Ausschalten des Motors schaltet man auch vorher alle elektrischen Verbraucher aus, das hängt daran, damit diese keine sog. Überspannung ab bekommen....
Möchte hierzu auch kurz schreiben.
Zunächst halte ich es nun schon seit über 30 Jahren so, dass ich bei meinen Autos das Gebläse immer auf Stufe 1 eingeschaltet habe. Noch nie hatte ich damit Probleme.
Weiterhin möchte ich anmerken, dass zwar überall in der Industrie gespart wird, aber auch die Technik sich verändert hat.
Wenn man dann noch zum Maßstab nimmt, dass nunmal bei einer Fehlerquote von 0,1% doch ein von 1000 Produkten einen Fehler hat, dann trifft es nun mal immer wieder einen, der den Fehler hat... diesmal dich, Exgolfer...

@Exgolfer: Ab zum Freunlichen - Garantie in Anspruch nehmen - und gut... 
Gespeichert

Herzliche Duster-Grüße aus der Hauptstadt Mittelschwabens
Arminius der Verärgerte mit seinem Silberpfeil 4X4 dCi                        
Appus
Gast

« Antworten #12 am: 03. Januar 2012, 11:36:35 »

@ exgolfer

Da hast du mich falsch verstanden. Ich schalte vor dem Ausschalten des Motors alle Verbraucher aus und nach dem Starten des Motors alle Verbraucher wieder an. Wenn der Motor läuft, kannst du ja dann gerne auf Stufe 1 schalten.
Nur wenn das Gebläse vor dem Starten des Motors schon auf auf Stufe 1 steht und du den Motor startest, dann besteht die Gefahr von Überspannung.

Gruß Appus
Gespeichert
STEPUHR
Moderator
Duster Gott
*****
Offline Offline

Geschlecht: Männlich
Deutschland Deutschland

Duster Status: Ex-Besitzer
Motor: dCi 110 4x4 110 PS
Baujahr: 2010
Ausstattung: Prestige
Farbe: graualuminium-matt
Beiträge: 5181

Ein Range Rover Sport TDV8 tut es auch....


WWW
« Antworten #13 am: 03. Januar 2012, 11:41:14 »

Also ich finde das Thema jetzt ein wenig zu aufgebauscht. Es ist doch nicht so, als ob plötzlich serienweise diese Widerstände ausfallen würden! Da ist mal ein elektrisches Bauteil kaputtgegangen, das kann passieren. Das passiert auch bei anderen Autos. Dann wird das eben ausgetauscht und gut ist.
Grinsend .....

... Ich habe bisher immer überlegt, ob ich Stufe 2 oder besser nur Stufe 1 wähle um die Batterie zu schonen. Aber nach dem hier gelesenen ist das ja offenbar egal. Es wird wohl gleich viel Energie verwandt, egal welche Stufe.
Gruß
Krom
Ja, ist völlig egal. Ich schalte abends beim letzten Abstellen immer auf 4 wenn ich morgends die SH anmachen möchte.
Gruss S.
Gespeichert

RR Sport TDV8-  3,6 L V8 Biturbo - 360 PS: 245 Km/h: Vollausstattung, Stollenreifen, 2 mechanische Differentialsperren, Luftfahrwerk und noch ganz viel Krempel drin dran und drunter......
stepi186
Duster Professional
*****
Offline Offline

Geschlecht: Männlich
Deutschland Deutschland

Duster Status: Besitzer
Motor: dCi 110 4x2 107 PS
Baujahr: 2010
Ausstattung: Prestige
Farbe: Arktis-Weiß
Beiträge: 2127

Für Richard - R.I.P



« Antworten #14 am: 03. Januar 2012, 12:37:29 »

Ja, das war beim Kangoo 4x4 auch so;  Augen rollen        
Sorry , aber diesen Satz kann ich langsam nicht mehr hören   
DAS IST BEI VIELEN AUTOS SOOOOO !!

Trotzdem Danke an elefanty für eine Erklärung die auch wir einmal verstanden haben 

... damit der Startstrom den Widerstand nicht belastet..... sondern auch noch der Anlaufstrom dazu...
Nur wenn das Gebläse vor dem Starten des Motors schon auf auf Stufe 1 steht und du den Motor startest, dann besteht die Gefahr von Überspannung.

Da würde ich jetzt mal ein Veto einlegen ! 
Da all diese Verbraucher über Zündungsplus geschaltet sind , wird der Strom während der Zündung/Startvorgangs unterbrochen .
Nach loslasssen des Schlüssels liegt auch nicht sofort die volle Spannung an . Mein Voltmeter zeigt nach schlüsselbetätigung immer noch 11,8 - 12 V an .
Erst mit einer gewissen Verzögerung innerhalb 2-3sec.  steigt die Spannung in 2-3 Schritten auf 14,2 V   Augen rollen
Während des Startvorgangs entstehen keine Spannungsspitzen - das regelt die Elektronik  Grinsend
Ihr könnt das gerne ausprobieren - Lüftung auf 4  Zündung einschalten - Starten - Lüftung geht aus - dann wieder an mit verm. Leistung und nach 1-2 sec. erst volle Leistung !

Dacia gehört zwar nicht zu den Topmarken der Autoindustrie , aber ihr traut den Renault-Ingenieuren bzw. der Steuerelektronik ja gar nicht's zu 
Ich lasse schon immer alle Verbraucher da , wo sie gerade sind - An/Aus - Stufe 2 oder 3 , Radio  -  Navi im Zigazü ......  Sch..ßegal !
Wenn's verreckt , dann soll's eben . Kommt in den Besten Auto's mal vor !
Und wie Krom schon sagte - Thema überbewertet !  3 Jahre Garantie - ab zum AH  Und nach der Garantie - Reparieren lassen  Zwinkernd

gruß stepi

P.S.
Bei'm Landy Disco TDV6 ( für über 50.000€ ) meines Bekannten geht nach 30.000 Km die Cockpitbeleuchtung nicht mehr richtig !
Ein Schlag auf's Cockpit - und sie schaltet ein  Augen rollen  Das wäre einen Aufreger Wert  Zwinkernd
Gespeichert

LZ 111 Tage - 110 dci - 107 (130 PS - 290 Nm) RC Ultimate , Original Alu's mit GeländeWR Cooper ,  Platin P53 matt-black 7x16 ET38 mit 235/60/16 Uni. rallye4x4street , Orig.-AHK , Orig. Schmutzf. vorn , Gum.Schneematten , Innenraum / Ambienteleuchte W8 , Azuga KR-Wanne , Dopp. Ladeboden-handmade , Heckw. Intervall , Kenwood BT 60U + 4x LSP Pioneer ,  PDC , Check temp III  , Climair vorn , MAL , Tachoscheibe Chronolook individuell mit SMD in weiß , 30 mm Höher mit Federn H&R , Antec Bügel schwarz matt , Voll-LED RL in black , 3. Bremsleuchte LED   ,  LED-TFL statt NSW , Carb.-Wachs..
   

 Gespeichert
Seiten: [1] 2 3 nächste Seite »   Nach oben
Drucken
Gehe zu:  


Ähnliche Themen
Betreff Begonnen von Antworten Aufrufe Letzter Beitrag
Servolenkung ausgefallen bei Kälte
Fahrwerk
serge 5 4028 Letzter Beitrag 01. März 2012, 06:58:12
von Thueringer
Beide Abblendlichter ausgefallen
Technik
nimaru 8 1735 Letzter Beitrag 15. Februar 2013, 13:55:00
von Edi_VS