Neueste Beiträge

Seiten: [1] 2 3 ... 10
1
[DUSTER II] Elektrik und Elektronik / Re: Leistungsloch bei 3000 u/min im 1. Gang
« Letzter Beitrag von scka am Gestern um 17:59:44 »
Dankeschön, Hugo, für Deine konstruktiven Hinweise!
Dankeschön auch an die Fahrlehrer Matzaton und flat - die Hinweise sind grundsätzlich richtig, allerdings hätte ich gerne, dass auch mit einem kurzen ersten Gang das Drehzahlband ausgenützt werden kann - auch dann, wenn nicht jeder Dusterfahrer diese Notwendigkeit erkennt.

LG mit der Bitte um konstruktive Beiträge im Sinne der Fragestellung ;-)

Karl
2
[DUSTER II] Elektrik und Elektronik / Re: Leistungsloch bei 3000 u/min im 1. Gang
« Letzter Beitrag von Racer69 am Gestern um 16:18:19 »
Hallo beinander, grüße Euch!

Ich danke für Eure Aufmerksamkeit und freue mich auf diesbezügliche Erfahrungsberichte.

LG Karl

Nene Leute, das geht besser.
scka hat anfangs geschrieben um welchen Motor es sich handelt, und die Frage ist auch genau formuliert.
Kann jemand von den 110er Diesel Fahrer die Situation nachstellen, und testen ob im ersten Gang beim durchtreten bei ca 3000 u/min ein Aussetzer kommt?
Und zurückgrüssen wollen Wir doch auch, oder?

Drum, ein Hallo und Grüsse an scka,
Hugo
 ;)
3
[DUSTER II] Elektrik und Elektronik / Re: LED Innenbeleuchtung
« Letzter Beitrag von zeko am Gestern um 14:47:21 »
4
Saubere Lösung.....
Was es alles gibt...... /engel

hat zwar 4 Wochen gedauert, aber heute sind sie endlich da



5
[DUSTER II] Elektrik und Elektronik / Re: LED Innenbeleuchtung
« Letzter Beitrag von KioKai am Gestern um 13:13:23 »
Braucht man canbus?


nein, wird nicht überwacht, daher nicht erforderlich
6
Laut Bedienungsanleitung ist der 1te Gang bei 4x4 auch nur für das Anfahren im Gelände und ggf. bei Anhängelast. Daher kann das schon sein das da ein Loch ist weil die Drehzahl da auch gar nicht für vorgesehen ist. Denn im normalfall (Ebene) steht in der Anleitung soll im 2ten Gang angefahren werden.
7
[DUSTER II] Elektrik und Elektronik / Re: LED Innenbeleuchtung
« Letzter Beitrag von zeko am Gestern um 12:50:57 »
Braucht man canbus?
8
[DUSTER II] Elektrik und Elektronik / Re: Leistungsloch bei 3000 u/min im 1. Gang
« Letzter Beitrag von flat am Gestern um 12:38:25 »
Wäre nett wenn Du dein Avatar ausfüllst. Dann wissen wir auch von welchen Auto Du redest.
Aber 3000 UpM im ersten Gang?  Das habe ich selbst mit Anhänger im Gelände noch nie gebraucht.
9
[DUSTER II] Elektrik und Elektronik / Re: schwankende Gebläsedrehzahl
« Letzter Beitrag von deepdiver am Gestern um 12:28:32 »
evtl. hilft das hier aus der Suche:

https://www.dustercommunity.de/technik/drehzahl-vom-klimalufter-schwankt-stark/msg290086/#msg290086

geht zwar um den Duster 1, ist aber genau das Thema...


Viele Grüße
Jens
10
[DUSTER II] Elektrik und Elektronik / Re: schwankende Gebläsedrehzahl
« Letzter Beitrag von joe3l am Gestern um 12:25:46 »
kann mir vorstellen, dass das sogenannte intelligente Lademanagement (Ladung vorwiegend im Schubbetrieb, etc.) die Bordspannung soweit einbrechen lässt

Oder es ist gerade umgekehrt, dass die Drehzahl reduziert wird um eine gleichmäßige Bordspannung aufrecht zu erhalten. Oder es ist die Temperatursteuerung......

Mich stört es nicht.
Seiten: [1] 2 3 ... 10