Neueste Beiträge


Neueste Beiträge

Seiten: [1] 2 3 ... 10
1
Hat alles super geklappt danke noch Mal

Gesendet von meinem EVA-L09 mit Tapatalk

2
Offroad / Re: Geländereifen für den 4x4
« Letzter Beitrag von jkarpa am Heute um 17:26:47 »
Zum Bild mit den Reifenabdrücken: 15 PSI sind ein Bar, mal als Referenz. Unter 1,6 Bar (~25 PSI) würde ich nur fahren, wenn kein Dreck an's Felgenhorn kommen kann.

Zu den Reifen: 225/70 ist mit den Serienfelgen ja nicht freigegeben, wir reden also über eine Einzelabnahme. Ob der Prüfer Deines Vertrauens dann die Distanzscheiben akzeptiert, hängt alleine an ihm. Also (wie immer): Hin zum möglichen Prüfer und das Projekt in Theorie vorstellen.

Ich denke, dass es mindestens schwierig werden wird.

Zum Gummihersteller: alle erwähnten Reifen haben hier schon Lob erfahren. Ich liebe meine BFG AT KO2. Weisse Schrift (OWL) gibt es in den Größen über 215/65R16. 225/70 sollte OWL haben, aber nicht vollflächig weisse Buchstaben.

Radhäuser: Bei 225/70 und +60mm musst Du die Radhäuser bis zum letzten Ende anpassen, und selbst dann wird es eng.
3
Offroad / Re: Geländereifen für den 4x4
« Letzter Beitrag von Andalf am Heute um 13:35:13 »
Hey Leute,
folgendes vorweg:

Ich fahre von LPZParts die Distanzscheiben 60mm und 48mm auf der Serienbereifung 215/65 R16 (Conti).

Ich möchte auf AT Reifen umsteigen. Da es ja mit den 235/70 so eine Sache sein soll mit der Eintragung und Anpassung der Radhäuser, würde ich zum 225/70 tendieren.
Fährt den jemand hier mit den Spurverbreiterungen oder geht das überhaupt, oder müssen die runter???

Zum Reifen stehen in der Auswahl:

1.) Cooper Discoverer AT3 (E, E, 71 db); Preis ca. 80€; mit weißer Schrift (was mir wichtig ist:-))

2.) General Grabber AT3 (F, E, 72 db); Preis ca. 90€; zur weißen Schrift finde ich keine Angaben????

3.) Yokohama Geolandar AT/S (F, C, 74 db); Preis ca. 95€, KEINE weiße Schrift!

4.) BF Goodrich TA Ko2 (F, B, 74 db); Preis ca. 130€, zur weißen Schrift finde ich keine Angaben????


Von den Daten, dem Preis und weil ich auf meinem C303 einen Cooper Discoverer SST fahre und der obwohl er mega-grobe Stollen hat gar ned soooo laut ist, würde ich zum Cooper tendieren, was sagt ihr, was sind eure Erfahrungen??


4
Car Multimedia / Re: CB + Amateurfunk im Duster
« Letzter Beitrag von Andalf am Heute um 12:55:48 »
.....ne ne....den gebe ich nie wieder her!!!:-))

5
Car Multimedia / Re: CB + Amateurfunk im Duster
« Letzter Beitrag von jkarpa am Heute um 11:17:33 »
Diese Frage wäre im Funkbasis Forum erfolgreicher...

Wie viel Platz hast Du denn für die Antenne? Im Zweifelsfall eh die Längste. Es gibt auch Retro ausfahrbare Antennen mit ordentlichem CB Empfang.

Am C303 passen keine Antenne. Am Besten sofort abstossen. Ich nehme ihn :D
6
Car Multimedia / Re: CB + Amateurfunk im Duster
« Letzter Beitrag von Andalf am Heute um 09:20:41 »
In meinem C303 kommt auch Funk rein, beim Duster bin ich mir noch unschlüssig.....

Alan 42 Multi hab ich für unterwegs....

Mir würde das Albrecht AE 6110 Mini beim Duster gefallen, nur weiß ich nicht ob es eine passende recht kurze (und trotzdem gute) Antenne gibt, sonst komm ich nicht mehr in das Parkhaus von der Arbeit! :'(

Jemand Tipps oder Erfahrung??

Gruß Andy
7
Technik / Re: [Phase 2]: Rasselnes Geräusch
« Letzter Beitrag von lajo am Gestern um 14:16:22 »
Also sie haben natürlich nicht den Turbo selbst ausgeschaltet (deshalb die Anführungszeichen) sondern irgendeinen Stecker (eines Sensors, eventuell Ladedruck?) abgezogen, dann fühlte sich der Motor wie ein Sauger an. Vielleicht weil die Motorsteuerung als Reaktion das Wastegate Ventil ganz offen gestellt hat? Dann passt es doch.
8
Technik / Re: [Phase 2]: Rasselnes Geräusch
« Letzter Beitrag von KioKai am Gestern um 13:40:23 »
Der sitzt doch im Abgasrohr und wird zwangsangetrieben.


daher bleibt auch das Bypassventil aktiv
9
Technik / Re: [Phase 2]: Rasselnes Geräusch
« Letzter Beitrag von Bill Miner am Gestern um 13:06:23 »
Wie schaltet man den denn aus? Der sitzt doch im Abgasrohr und wird zwangsangetrieben.
10
Technik / Re: [Phase 2]: Rasselnes Geräusch
« Letzter Beitrag von lajo am Gestern um 12:39:57 »
Was mich nur wundert: das AH hat damals den Turbo "ausgeschaltet", irgendeinen Stecker im Motorraum abgezogen, und das Geräusch war trotzdem da...
Seiten: [1] 2 3 ... 10