Neueste Beiträge

Seiten: 1 2 [3] 4 5 ... 10
21
Technik / Duster 1,5 dci springt sporadisch nicht an, die Wegfahrsperre ist es nicht.
« Letzter Beitrag von Tecra8100 am 12. November 2021, 20:19:10 »


Hallo,

mein Duster auf den Kanaren springt sporadisch nicht an.
Duster 1,5 dci mit 32000 Km , Bj. 2014.

Dacia / Renault hat erst einen freien Termin in 2 Monaten.

Der Fehler tritt manchmal über Tage nicht auf.
Was ich bis jetzt über mehrere Tage festgestellt habe.
Wegfahrsperre ist es nicht, beide Schlüssel getestet.
Ist Motortemperatur unabhängig.
Der Anlasser dreht immer voll durch, Spannung ist immer über 12V
Wenn der Motor läuft, läuft er immer rund und ohne Leistungsverluste.
Wenn er nicht anspringt, dann wartet man ca. 2 Minuten, startet man dann neu ist sofort da.
Die letzten 5 mal wenn der Fehler aufgetreten ist, habe ich nicht gewartet, sondern 2 mal die Dieselhandpumpe betätigt und er springt sofort an.

Ich vermute das ein Drucksensor rum zickt, eventuell verharzt ist, oder manchmal klemmt. Gibt es vor der Hochdruckpumpe noch Sensoren? Wenn ja wo?

Ich glaube nicht das ich einen Druckverlust habe, denn dann würde der Fehler häufiger auftreten, bzw. morgens nach 12 Std. Standzeit.

In einer Werkstatt wurden folgende Fehler mit einem Boschs Tester ausgelesen.
P0087, P0560, P0190.
Daraufhin wurde der Dieselfilter getauscht, Fehler trat dann wieder ein paar Tage nicht auf.

Meine OBD Software Carport und Torque zeigen nie einen Fehler an.

Ddt4all habe ich bis jetzt mit meinem Bluetooth OBD Adapter unter Windows 10 nicht zum Laufen gekommen.

Ich freue mich auf weitere Tipps.

Vielen Dank.
Frank






22
Hallo Steinmüller,
ich finde 7000 auch nicht viel für 80tkm. Wenn ein Zylinder alle 10km einmal an die Klopfgrenze kommt und - die Elektronik reagiert - ist das doch o.k. Um den Kraftstoff auszunutzen, muss die Elektronik ja probieren soweit zu gehen, bis es klopf.
Ob es alle 5km oder alle 20km ist, ist bestimmt auch abhängig von der Leistung, die man abruft.
Wir geben nicht viel Gas 3000Umin ist schon die Ausnahme. Gruss Goka
Ja es ist der erste Motor, und die Liste der Klopfwerte sind ja von den Inspektionen, Ende2017/18/19/20 nur 2021 habe ich nun selber ausgelesen.
23
Technik / Re: Glühkerzen Farbe oder Volt ?
« Letzter Beitrag von Schwarzwald-Duster am 09. November 2021, 09:07:41 »
Meine Kosten; 4 x Glühkerze D-Power 77 NGK 94103 64,19-€,  1 x Stecknuss Tief 12-Kant 1/4-Zoll Vielzahn Nuss Langnuss 10mm  6,95-€,  1 x WGB Drehmomentschlüssel 40,-€
24
Erfahrungsberichte / Fahrberichte / Re: TÜV / Erfahrungsberichte
« Letzter Beitrag von lillifit3 am 09. November 2021, 08:01:10 »
Mit etwas Verzögerung nun mein Bericht zum TÜV nach 3 Jahren: ohne Mängel. Nebenbei wurden noch die neuen Eibach mitgeprüft, auch hier war alles ok. Bei Gelegenheit erfolgt ein Besuch des StVA zum Eintrag in die Papiere. 
25
Technik / Re: Glühkerzen Farbe oder Volt ?
« Letzter Beitrag von Schwarzwald-Duster am 09. November 2021, 07:44:11 »
Hab auch NGK eingebaut. Ging einfacher als ich dachte.
26
Technik / Re: Glühkerzen Farbe oder Volt ?
« Letzter Beitrag von dusty sailor am 08. November 2021, 21:30:48 »
Hallo,
bei welchem Km-Stand musstest Du die Glühkerzen wechseln? Meiner hat jetzt 84000 Km drauf. Ist Deiner auch schon EURO 6 ? Hab heute bei mir geschaut und ich konnte den roten Ring sehen. Hatte 2 mal Fehler P 0380 Heizstecker/Heizgerät Stromkreis A . Das sollten dann wohl die Glühkerzen sein. Ich schwanke jetzt noch zwischen Meyle und NGK.

Hallo Der Fehler P0380 Ist Vorglühsystem
hatte das auch gerade,
Ich hab heute NGK Kerzen eingebaut 4,4Volt, schwarzer Ring. orginal waren Beru Kerzen verbaut. roter Ring, bei Km 53000 war eine Beru  Tot
Duster startet jetzt wieder wie neu /tanzen
Symtome waren ein Rumpeln und Quitschen beim Kaltstart ( von vorne gesehen war die zweite Kerze von links hinüber)
aber vorsicht beim ausbau, ganz vorsichtig
27
Erfahrungsberichte / Fahrberichte / Re: TÜV / Erfahrungsberichte
« Letzter Beitrag von dusty sailor am 08. November 2021, 20:58:35 »
Hallo Freunde
Ich war letzten Donnerstag bei der Dekra. Bei meinem Duster dci Bj 14 war der rechte Scheinwerfer nicht ok (das kabel für die Leuchtweitenverstellung war ausgehängt).Ich hatte nen Marder drin.... /crazy . das kabel hab ich vor Ort eingehängt, dann
 war alles wieder gut-
Bei der Au wurde ein Fehler bei der Vorglüheinheit festgestellt. Der Prüfer hat den Fehler gelöscht und die Au hat mit sehr guten Werten geklappt.
Ich hab zuhause meinen OBD Tester angeschlossen und den Fehler P0380 ausgelesen. OK der Prüfer hatte recht. Also neue Kerzen bestellt und heute selber eingebaut.
Ich muß noch dazusagen,das sich der Duster seit ein paar Tagen nach dem Kaltstart mit rumpeln und quitschen eher unwillig ans Werk gemacht hat.  /manooo aber nu is alles wieder gut, er startet wie am ersten Tag.
PS ich bin noch der erste Halter

 Die Bremsen waren super gut , fast perfekt. Also Tüv ohne Mängel und mit lob vom Prüfer bis 11.23 erhalten.
28
Elektrik und Elektronik / Re: Zündkerzen/Schächte verrottet
« Letzter Beitrag von Steffi und Holger am 08. November 2021, 19:03:07 »
Mal sehen ob es eine Rückmeldung gibt.... ;)
29
Also Goka, das sind Traumwerte! Kann ich kaum glauben, ich habe das Gefühl da ist mal ein anderer Motor rein gekommen. Ich kenne ein paar TCE-Motorenwerte und die sind  bei Eurer Laufleistung deutlich höher.
Ich habe nun die 80.000km (in Worten: Achtzigtausend!) geknackt. Meine Werte hier öffentlich mal dagegen:

Zylinder1: 1.086
Zylinder2: 7.483
Zylinder3: 6.015
Zylinder4: 1.629
Verhältnis: 6,89 : 1

Das Verhältnis schwankt zwar über die Lebenszeit von 6,0:1 bis 9,9:1, hat sich seit einem halben Jahr jedoch eingepegelt auf diesen Wert.
30
Elektrik und Elektronik / Re: Zündkerzen/Schächte verrottet
« Letzter Beitrag von Steffi und Holger am 08. November 2021, 15:05:43 »
Grund Nummer Eins ist natürlich das "Spritzwasserdüsengedönse"! Hauptursache ist und bleibt die nichtkorrekte Abdichtung am Zündmodul!
 ;)
Ohne die eingesparte Motorabdeckung würde dieser Fehler auch nicht seit 2009 Aktuell sein.......
Seiten: 1 2 [3] 4 5 ... 10