Autor Thema: MediaNav (Evolution) Test Mode  (Gelesen 34917 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline wilbur

  • Duster Junior
  • **
  • Beiträge: 237
  • Dankeschön: 224 mal
  • Herkunftsland: de
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2018 Duster II
  • Farbe: Kosmos-Blau
  • Motor: 1.2 TCe 125 4x2 125 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #60 am: 19. August 2019, 13:57:55 »
hast du denn auf Speichern gedrückt? oben Links in der Ecke im Micom.....
 
Folgende Mitglieder bedankten sich: Freddy_AC

DUSTERcommunity.de

Re: MediaNav (Evolution) Test Mode
« Antwort #60 am: 19. August 2019, 13:57:55 »

Offline Freddy_AC

  • Duster Neuling
  • *
  • Beiträge: 9
  • Dankeschön: 6 mal
  • Herkunftsland: de
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2019 Duster II
  • Farbe: Highland-Grau
  • Motor: Blue dCi 115 4x4 115 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #61 am: 19. August 2019, 14:00:35 »
Oben links steht Hard Reset - das hat wohl weniger mit Speichern zu tun !
 

Offline Freddy_AC

  • Duster Neuling
  • *
  • Beiträge: 9
  • Dankeschön: 6 mal
  • Herkunftsland: de
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2019 Duster II
  • Farbe: Highland-Grau
  • Motor: Blue dCi 115 4x4 115 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #62 am: 19. August 2019, 14:06:39 »
Nach drücken auf Hard Reset hat die Kiste das endlich gefressen ! Meine Güte was für ein Hantier !!! /crazy
 

Offline lajo

  • Duster Experte
  • ****
  • Themenstarter
  • Beiträge: 985
  • Dankeschön: 646 mal
  • Herkunftsland: hu
  • Duster Status: Besitzer
  • Ausstattung: Lauréate
  • Baujahr: 2015 Phase 2
  • Farbe: Arktis-Weiß
  • Motor: 1.2 TCe 125 4x2 125 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #63 am: 19. August 2019, 16:07:41 »
Bin jetzt  endlich ins System gekommen und habe den entsprechenden wert auf Renault umgestellt, alles runtergefahren, Zündung aus und das Media Nav nach einigen Minuten wieder hochgefahren - Fehlanzeige , es ist immer noch das Daciafarbschema ! Mir reichts !
Links oben Hard reset drücken, das Gerät startet nach ein paar Sekunden neu.

/edit: war etwas spät dran  /crazy

Offline hotzenblitzer

  • Duster Neuling
  • *
  • Beiträge: 2
  • Dankeschön: 1 mal
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2019 Duster II
  • Farbe: Dünen-Beige
  • Motor: SCe 115 4x4 115 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #64 am: 23. August 2019, 09:43:28 »
Hallo zusammen

ich bin hier auch Neuling
habe dieses Jahr zum ersten Mal einen Dacia gekauft. Würde auch gerne das schöne Farbdesign auf meinem Media Nav nutzen. komme zur Passwort eingabe, aber die Zahlenkombinationen sind falsch. Meine Version ist 1.0.13.1

Gruss Markus
 

Offline wilbur

  • Duster Junior
  • **
  • Beiträge: 237
  • Dankeschön: 224 mal
  • Herkunftsland: de
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2018 Duster II
  • Farbe: Kosmos-Blau
  • Motor: 1.2 TCe 125 4x2 125 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #65 am: 23. August 2019, 12:41:15 »
Hallo zusammen

ich bin hier auch Neuling
habe dieses Jahr zum ersten Mal einen Dacia gekauft. Würde auch gerne das schöne Farbdesign auf meinem Media Nav nutzen. komme zur Passwort eingabe, aber die Zahlenkombinationen sind falsch. Meine Version ist 1.0.13.1

Gruss Markus

schon mal auf Seite 1 geschaut......da stehen alle daten
 

Offline hotzenblitzer

  • Duster Neuling
  • *
  • Beiträge: 2
  • Dankeschön: 1 mal
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2019 Duster II
  • Farbe: Dünen-Beige
  • Motor: SCe 115 4x4 115 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #66 am: 24. August 2019, 18:40:28 »
Hallo Wilbur

schlussendlich habe ich es dann hinbekommen, danke
 
Folgende Mitglieder bedankten sich: wilbur

Offline Sebastian Hartmutsson

  • Duster Neuling
  • *
  • Beiträge: 14
  • Dankeschön: 12 mal
  • Herkunftsland: 00
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2019 Duster II
  • Farbe: Kometen-Grau
  • Motor: 1.3 TCe 130 GPF 4x2 130 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #67 am: 25. August 2019, 13:00:59 »
Tja, Version-Version 1.0.13.1 und keiner der beiden in Frage kommenden Codes aus dem ersten Post funktioniert, um reinzukommen.
Weiss jemand mehr bzw. hat ne Idee, was ich anders machen muss?

Anpassungen: Einstiegsleisten vorne u. hinten, Ladekantenschutz, Seitenbeplankung, Embleme schwarz lackiert, Gummimatten u. Kofferraumwanne LZP, Domlagerschutzkappen, Stummelantenne
 

Offline Sebastian Hartmutsson

  • Duster Neuling
  • *
  • Beiträge: 14
  • Dankeschön: 12 mal
  • Herkunftsland: 00
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2019 Duster II
  • Farbe: Kometen-Grau
  • Motor: 1.3 TCe 130 GPF 4x2 130 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #68 am: 25. August 2019, 15:14:34 »
Egal.
Ist gelöst.
Wie (fast) immer:
Fehler zwischen den Ohren.....
Anpassungen: Einstiegsleisten vorne u. hinten, Ladekantenschutz, Seitenbeplankung, Embleme schwarz lackiert, Gummimatten u. Kofferraumwanne LZP, Domlagerschutzkappen, Stummelantenne
 

Offline w140c

  • Duster Neuling
  • *
  • Beiträge: 1
  • Dankeschön: 12 mal
  • Herkunftsland: 00
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2019 Duster II
  • Farbe: Kometen-Grau
  • Motor: 1.3 TCe 130 GPF 4x4 130 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #69 am: 05. September 2019, 12:42:16 »
Hallöchen,

kann mir jemand einen Tipp geben, wo ich mit den Wurstfingern beim neuen MNE (im Duster 2) hinbatschen muß, bzw. ob es noch etwas zu beachten gibt?

Ich saß gestern eine halbe Stunde im Auto (mit eingeschalteter Zündung, reicht das oder muß der Motor laufen?) und habe es nicht geschafft zur Passwort-Eingabe zu gelangen.

Vielen Dank im Vorraus!
 

Offline lajo

  • Duster Experte
  • ****
  • Themenstarter
  • Beiträge: 985
  • Dankeschön: 646 mal
  • Herkunftsland: hu
  • Duster Status: Besitzer
  • Ausstattung: Lauréate
  • Baujahr: 2015 Phase 2
  • Farbe: Arktis-Weiß
  • Motor: 1.2 TCe 125 4x2 125 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #70 am: 05. September 2019, 14:50:20 »
Beim neuen sind die Druckpunkte ein Bisschen anders:



Offline Galaxyq

  • Duster Junior
  • **
  • Beiträge: 158
  • Dankeschön: 116 mal
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2019 Duster II
  • Farbe: Arktis-Weiß
  • Motor: Blue dCi 115 4x4 115 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #71 am: 05. September 2019, 15:34:51 »
Also ich hab nach dem ändern nix gespeichert. Einfach hab einfach die Power Taste gedürckt (2x) bis sich das Radio ausschaltet. Dann das Auto versperrt und warten bis der Radio ins Standby geht (display finster ohne Uhr etc.) beim neuen Start ist dann alles aktiviert...
 

Offline lajo

  • Duster Experte
  • ****
  • Themenstarter
  • Beiträge: 985
  • Dankeschön: 646 mal
  • Herkunftsland: hu
  • Duster Status: Besitzer
  • Ausstattung: Lauréate
  • Baujahr: 2015 Phase 2
  • Farbe: Arktis-Weiß
  • Motor: 1.2 TCe 125 4x2 125 PS
Re: MediaNav (Evolution) Test Mode
« Antwort #72 am: 05. September 2019, 16:55:58 »
Ohne Hard Reset sollten die neuen Einstellungen spätestens wenn man das Grerät stromlos macht verloren gehen.

DUSTERcommunity.de

Re: MediaNav (Evolution) Test Mode
« Antwort #72 am: 05. September 2019, 16:55:58 »