Autor Thema: [Phase 1] : AU nicht bestanden (MIL leuchtet), benötige Hilfe bei Analyse  (Gelesen 647 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline skyhy

  • Duster Neuling
  • *
  • Themenstarter
  • Beiträge: 17
Falls das hier nicht das richtige Forum ist, bitte verschieben, danke! ;)

Hallo Community,

ich war mit unserem guten Stück (Bj. 2012) gestern beim TÜV und er hat die AU nicht bestanden.
Seit ein paar Tagen leuchtet die MIL und den Prüfbericht habe ich hier angehängt.

Was genau könnte das sein und was würde mich eine Reparatur ungefähr kosten?

Falls Euch Infos für die Analyse fehlen, bitte fragen ;)

Vielen dank schon mal im Voraus
 

DUSTERcommunity.de


Offline siedler228

  • Duster Professional
  • *****
  • Beiträge: 2248
  • Dankeschön: 1311 mal
  • Herkunftsland: de
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2018 Duster II
  • Farbe: Dünen-Beige
  • Motor: SCe 115 LPG 4x2 109 PS
 
Folgende Mitglieder bedankten sich: skyhy, Falke

Offline PaulGermany

  • Duster Junior
  • **
  • Beiträge: 216
  • Dankeschön: 128 mal
  • Herkunftsland: de
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2011
  • Farbe: Perlmutt-Schwarz
  • Motor: 1.6 16V 105 4x4 105 PS
Re: AU nicht bestanden (MIL leuchtet), benötige Hilfe bei Analyse
« Antwort #2 am: 23. Oktober 2019, 16:09:36 »
Die Monitorsonde, das ist die Lambdasonde nach dem Kat, liefert keine guten Werte. Falls es keine weiteren Fehler gibt, ist entweder der Kat nicht mehr wirksam genug, oder die Monitorsonde (im OBD Torque bei mir O2 1x2 genannt) liefert falsche Werte. Tante Google sagt, auch ein Loch im Auspuff in der Nähe der Monitorsonde kann ein Grund sein, ebenso Fehler in Steckern oder Kabeln.

Als erstes würde ich mit einem OBD Programm (bei mir: Torque) die Spannung während der Fahrt auslesen, wechselt sie, oder bleibt sie bei einem konstanten Wert? Falls konstant, ist der Sensor oder dessen Verkabelung defekt.
داستر
 
Folgende Mitglieder bedankten sich: skyhy, Falke, lillifit3

Offline skyhy

  • Duster Neuling
  • *
  • Themenstarter
  • Beiträge: 17
Re: AU nicht bestanden (MIL leuchtet), benötige Hilfe bei Analyse
« Antwort #3 am: 25. Oktober 2019, 06:14:18 »
Vielen Dank für die Antworten!
Mir war nicht bewusst, dass "P0420" ein Fehlercode ist, den man googeln kann...  /rotwerd

Die Monitorsonde, das ist die Lambdasonde nach dem Kat, liefert keine guten Werte. Falls es keine weiteren Fehler gibt, ist entweder der Kat nicht mehr wirksam genug, oder die Monitorsonde (im OBD Torque bei mir O2 1x2 genannt) liefert falsche Werte. Tante Google sagt, auch ein Loch im Auspuff in der Nähe der Monitorsonde kann ein Grund sein, ebenso Fehler in Steckern oder Kabeln.

Als erstes würde ich mit einem OBD Programm (bei mir: Torque) die Spannung während der Fahrt auslesen, wechselt sie, oder bleibt sie bei einem konstanten Wert? Falls konstant, ist der Sensor oder dessen Verkabelung defekt.

Sitzt die Monitorsonde direkt hinter dem Vorschalldämpfer? Denn da habe ich, glaube ich, ein kleines Löchlein sehen können, aus dem Wasser getropft ist, als er beim TÜV auf der Bühne stand.
Ein Diagnosegerät habe ich leider nicht, daher fällt diese Prüfung für mich persönlich flach...

Wenn ich den Fehler behebe, geht die MIL dann von alleine aus, oder muss der Fehler per Diagnosegerät erst noch gelöscht werden?
 

Online rygel

  • Duster Junior
  • **
  • Beiträge: 329
  • Dankeschön: 454 mal
  • Herkunftsland: de
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2012
  • Farbe: Platin-Grau
  • Motor: 1.6 16V Nachrüst-LPG 4x2
Re: AU nicht bestanden (MIL leuchtet), benötige Hilfe bei Analyse
« Antwort #4 am: 25. Oktober 2019, 14:16:19 »
Hi,
Normal muß man den Fehler noch löschen. Und dann müßtest du Ruhe haben, wenn du das Loch zu machst.
 

Offline PaulGermany

  • Duster Junior
  • **
  • Beiträge: 216
  • Dankeschön: 128 mal
  • Herkunftsland: de
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2011
  • Farbe: Perlmutt-Schwarz
  • Motor: 1.6 16V 105 4x4 105 PS
Re: AU nicht bestanden (MIL leuchtet), benötige Hilfe bei Analyse
« Antwort #5 am: 25. Oktober 2019, 19:54:00 »
Sitzt die Monitorsonde direkt hinter dem Vorschalldämpfer?

Sitzt direkt hinter dem Kat (von vorn gesehen). Vom Fahrzeugende gesehen: Endschalldämpfer (beim 4x4 quer), mittlerer Dämpfer (längs), dann Kat. Würde jetzt hier das Blatt aus dem Handbuch einfügen, aber wegen Urheberrecht leider nein. Gibt aber irgendwo hier in der Community Bilder und Videos von der Unterseite.

Nebenbei, einfaches Gerät zum OBD auslesen ist nicht teuer, Android Handy und Bluetooth Adapter am OBD. Dazu eine App, z.B. Torque mit Renault Erweiterung. Erstens zum Fehler auslesen und löschen, aber besonders zur Vorsorge, z.B. Batteriespannung morgens vor dem Anlassen, Spannung nach dem Anlassen (Lichtmaschine/Regler), Fehlzündungen, Klopfsensor, Tankentlüftung, O2-Sensor vor / hinter dem Kat, Druck des Klimakompressors wegen Klimawartung, Kühlwasser-Temp wegen Thermostat, Luftmassenmesser... beim Duster-Ur-Benziner.




داستر
 
Folgende Mitglieder bedankten sich: skyhy, Falke

DUSTERcommunity.de

Re: AU nicht bestanden (MIL leuchtet), benötige Hilfe bei Analyse
« Antwort #5 am: 25. Oktober 2019, 19:54:00 »