Autor Thema: Fehlfunktion bei Anhängerbetrieb  (Gelesen 532 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Droeni

  • Duster Neuling
  • *
  • Themenstarter
  • Beiträge: 17
Fehlfunktion bei Anhängerbetrieb
« am: 17. Februar 2020, 15:25:13 »
Hallo,

ich habe, wenn ich den Anhänger ankuppel kein Licht mehr an eben diesem. Nur ein schwaches Flammen an einer Birne. Zudem geht die Nebelschlusskontrollleuchte an. Ohne Anhänger funktioniert das List einwandfrei am Wagen. Das Anhängerlicht geht bei einem anderen Wagen auch einwandfrei.

Hat einer eine Idee? Schwache oder alte Batterie? Sicherung?
Vielen Dank dafür schon mal

Ich sehe gerade. Ich habe den Dusti aus 2015!!!!
 

Offline Schwarzwald-Duster

  • Duster Neuling
  • *
  • Beiträge: 33
  • Dankeschön: 53 mal
  • Herkunftsland: de
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2016 Phase 2
  • Farbe: Arktis-Weiß
  • Motor: dCi 110 FAP 4x2 109 PS
Re: Fehlfunktion bei Anhängerbetrieb
« Antwort #1 am: 17. Februar 2020, 16:17:23 »
Massefehler ? Mach mal Stecker und Steckdose auf. Ich schätze da ist alles voll Grünspan.
« Letzte Änderung: 17. Februar 2020, 17:15:47 von Schwarzwald-Duster »
 
Folgende Mitglieder bedankten sich: alexy

DUSTERcommunity.de

Re: Fehlfunktion bei Anhängerbetrieb
« Antwort #1 am: 17. Februar 2020, 16:17:23 »

Offline alexy

  • Duster Neuling
  • *
  • Beiträge: 22
  • Dankeschön: 2 mal
  • Herkunftsland: de
  • MB ist Landkreis Miesbach
  • Duster Status: Besitzer
  • Ausstattung: Delsey
  • Baujahr: 2012
  • Farbe: Perlmutt-Schwarz
  • Motor: dCi 110 FAP 4x4 110 PS
Re: Fehlfunktion bei Anhängerbetrieb
« Antwort #2 am: 04. März 2020, 08:41:34 »
Hallo

Ja, sehe ich auch so! Massefehler ist die spontane Vermutumg.
LG Alex

Bestellt 20.4.2012 - seit 19.7.2012 aktiver Dusterfahrer

200.000 Km am 7.4.2019 erreicht!

Bei manchen Leuten weiß die Linke nicht, was die Rechte tut - bei einigen hat man den Eindruck, daß die Linke nicht mal weiß, daß es eine Rechte gibt!
Verbautes Zubehör: Motorraumdichtung, Climair vorne+hinten, Domlagerabdeckkappen, Spritzlappen vorne und hinten, Sonnenbrillenfach fahrerseitig, 12 V Steckdose Kofferraum, Sonnenblendstreifen schwarz,Schneematte
 

Offline flat

  • Duster Kenner
  • ***
  • Beiträge: 583
  • Dankeschön: 950 mal
  • Herkunftsland: de
  • Duster Status: Besitzer
  • Ausstattung: Prestige
  • Baujahr: 2017 Phase 2
  • Farbe: Perlmutt-Schwarz
  • Motor: dCi 110 4x4 109 PS
Re: Fehlfunktion bei Anhängerbetrieb
« Antwort #3 am: 04. März 2020, 08:51:17 »
Oft sind diese verzinkten Lampenhalter korrodiert.
Manchmal ist die Masseleitung dort angenietet, auch ein beliebter Fehler.
In beiden Fällen hilft der Lötkolben, anlöten bzw. Lampenhalter verzinnen.

Ich sprühe immer etwas Ballistol auf alle elektrischen Kontakte.

Der Strom geht zwar seltsame Wege aber immer den leichtesten.
Viele Grüsse, Bernd



 

DUSTERcommunity.de

Re: Fehlfunktion bei Anhängerbetrieb
« Antwort #3 am: 04. März 2020, 08:51:17 »